Du son mais pas d'image

Tout ce qui ne trouve pas sa place ailleurs (mais qui a quelque chose à voir avec Pouchin TV Mod quand même....)
Répondre
k750
Messages : 4
Enregistré le : 06 nov. 2019, 21:00
Carte Tuner : WinTV-dualHD USB Hauppauge
Êtes-vous un robot ? : Je ne suis pas un robot
Localisation : Près de Paris

Du son mais pas d'image

Message par k750 » 08 nov. 2019, 17:51

Bonjour a tous,
Comme beaucoup d'entre nous ici du son mais pas d'image a l'écran
Une grande croix la remplace
Les drivers installer sont les LAVFilters v.0.74.1
Mon matériel est dans ma signature
De plus par moment j'ai un message d'erreur, voir la copie d'écran ci-joint.
Image

Merci a vous pour votre aide
Claude
Ordinateur Portable : Asus Rog G752VT
Système : Windows 10 Pro (64 bits)
Mémoire Ram : 32Go de Ram
Processeur : QuadCore Intel Core i7-6700HQ - (2,60 GHz - 3,50 GHz)
Carte graphique : Nvidia Geforce GTX 970M

Avatar du membre
Gingko
Administrateur du site et développeur
Messages : 1964
Enregistré le : 05 août 2007, 12:57
Carte Tuner : (champ trop court pour énumérer 8 tuners)
Êtes-vous un robot ? : Je ne suis pas un robot
Localisation : Pantin (IDF, 93)
Contact :

Re: Du son mais pas d'image

Message par Gingko » 12 nov. 2019, 20:13

SI je me fie à votre message de deux jours plus tard, je crois comprendre que vous avez fini par résoudre ce problème.
Gingko
․ ․ ․ ․ ․ ․ ․ ․ ․ ․ ․ ․ ․ ․ ․ ․ ․ ․ ․ ․ ․ ․ ․ ․ ․ ․ ․ ․ ․ ․ ․ ․ ․
Tuners utilisés, sur 3 ordis : • USB : AverMedia HDTV DVB-T Volar (2×) • PCI : Hauppauge Nova-DT Dual DVB-T • Express Card : AverMedia Digi Express 54

k750
Messages : 4
Enregistré le : 06 nov. 2019, 21:00
Carte Tuner : WinTV-dualHD USB Hauppauge
Êtes-vous un robot ? : Je ne suis pas un robot
Localisation : Près de Paris

Re: Du son mais pas d'image

Message par k750 » 13 nov. 2019, 10:42

Bonjour
Oui ce message n'a plus lieu d’être car j'avais installer une ancienne version de Pouchin
Avec la dernière version le problème a disparu
Par contre j'ai des problèmes avec LCI et 2 ou 3 autres chaines
J'ai essayer les drivers Lav ou Microsoft même problème
Claude
Ordinateur Portable : Asus Rog G752VT
Système : Windows 10 Pro (64 bits)
Mémoire Ram : 32Go de Ram
Processeur : QuadCore Intel Core i7-6700HQ - (2,60 GHz - 3,50 GHz)
Carte graphique : Nvidia Geforce GTX 970M

Répondre