Depuis deux jours, je n'ai plus certaines chaînes

Des bugs, où ça ?
Répondre
pitineko
Messages : 5
Enregistré le : 17 avr. 2014, 21:59
Carte Tuner : clé USB Pinnacle PCTV utilisée depuis 4-5 ans
Êtes-vous un robot ? : Je ne suis pas un robot

Depuis deux jours, je n'ai plus certaines chaînes

Message par pitineko » 17 avr. 2014, 22:14

Bonjour,

Depuis hier, je n'ai plus accès à certaines chaînes comme NRJ12 ou TMC ou TF1 en pas HD, ou Arte en pas HD..
Hier ou avant hier, j'ai entendu des bonnes ondes comme les ondes de téléphones, dans mes enceintes et (ca m'a refait pareil aujourdhui) à ce moment là, mes chaînes saccadaient comme si le signal faiblissait. Sauf qu'après cet épisode, je n'ai plus recapté correctement NRJ12, chaîne que je regardais à ce moment là. Alors j'ai tenté de faire une recherche des chaînes, de débrancher la clé, la rebrancher, redémarrer le pc, aller voir si le cable est bien branché (la petite antenne fournie capte que dal). J'ai l'impression que plus je recherche les chaînes et moins le logiciel m'en trouve !

Ca fait plusieurs mois que j'utilisais Pouchin TV sans soucis, jusqu'à maintenant :/
J'ai bien pensé à réintégré NRJ12 en regardant mon historique de recherche des chaînes, mais je ne comprends rien où changer, remettre la force, régler tout ça. J'ai tenté de chercher dans vos pages d'aides aussi, mais là ca va faire 1h que je cherche, j'en peux plus s'il vous plaît !

Maurice83300
Messages : 234
Enregistré le : 13 févr. 2009, 10:27
Carte Tuner : Hauppauge HVR4400, HVR900H

Re: Depuis deux jours, je n'ai plus certaines chaînes

Message par Maurice83300 » 17 avr. 2014, 23:42

Bonjour,
pitineko a écrit :Depuis hier, je n'ai plus accès à certaines chaînes comme NRJ12 ou TMC ou TF1 en pas HD, ou Arte en pas HD..
Toutes ces chaines sont sur le même canal (même fréquence). En cas de problème sur l'émetteur par exemple, c'est normal qu'elles aient toutes le même problème en même temps.
Quel émetteur reçois tu ?
Si tu as une télé raccordée à la même antenne, a-t-elle aussi le même problème ?
Et tes proches voisins ?
Depuis août 2010: W7-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, Radeon HD4350 512Mo, Hauppauge HVR 900H + HVR 4400 + Nova Duet, Ptvm 32bits V 0.6.3.352

pitineko
Messages : 5
Enregistré le : 17 avr. 2014, 21:59
Carte Tuner : clé USB Pinnacle PCTV utilisée depuis 4-5 ans
Êtes-vous un robot ? : Je ne suis pas un robot

Re: Depuis deux jours, je n'ai plus certaines chaînes

Message par pitineko » 18 avr. 2014, 01:50

Merci de ta réponse =)

Bon ca me rassure comme réponse, car au tout début il y a 4 ans, je ne captais pas M6-W9 et d'autres (sur le même canal), mais avec l'attente elles sont arrivées. Donc je devrais simplement attendre que ca revienne ?
Je n'ai plus HD1 non plus du coup aussi (je viens de le remarquer en voulant mettre Dr House en fond).

Je ne sais pas exactement pour l'émetteur, j'habite Orléans, donc d'après mon ami Google c'est l'émetteur Orléans Trainou ?

Je n'ai pas d'autres télé, juste ma clé USB TV. Et vu l'heure, pour le moment, mes voisins dorment. Je demanderai demain =)

Ah ! J'ai remarqué aussi, parce que j'ai recherché les chaînes plusieurs fois, que RMCdecouverte, la 23.. bref le canal 27, n'était pas trouvé en début de soirée. Et il y a une demi heure, ca saccadait beaucoup sur RMC. Là ca a l'air d'aller mieux déjà.

Maurice83300
Messages : 234
Enregistré le : 13 févr. 2009, 10:27
Carte Tuner : Hauppauge HVR4400, HVR900H

Re: Depuis deux jours, je n'ai plus certaines chaînes

Message par Maurice83300 » 18 avr. 2014, 08:08

pitineko a écrit :j'habite Orléans, donc d'après mon ami Google c'est l'émetteur Orléans Trainou ?
C'est probable, mais à Orléans, il y a aussi un émetteur de faible puissance qui se trouve rue Caban.
Si ton antenne est montée en polarisation horizontale, tu dois être sur Trainou. Si elle est montée en position verticale, tu dois être sur l'émetteur de la rue Caban:
http://www.tnttest.org/details.php?rf=t ... 61892806f4
C'est une estimation très théorique pour une localisation approximative dans Orléans. Tu peux la refaire et placer ton antenne à l'endroit précis ou elle se trouve. (tnttest.org).

Tu es dans un immeuble avec une installation collective, ou tu as une antenne individuelle ?
Quelle est la qualité de réception donnée par Pouchin pour la chaine la mieux reçue ?
Depuis août 2010: W7-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, Radeon HD4350 512Mo, Hauppauge HVR 900H + HVR 4400 + Nova Duet, Ptvm 32bits V 0.6.3.352

pitineko
Messages : 5
Enregistré le : 17 avr. 2014, 21:59
Carte Tuner : clé USB Pinnacle PCTV utilisée depuis 4-5 ans
Êtes-vous un robot ? : Je ne suis pas un robot

Re: Depuis deux jours, je n'ai plus certaines chaînes

Message par pitineko » 18 avr. 2014, 15:28

D'après le site que tu m'as passé, je suis, si je comprends bien, sur l'émetteur Orléans Trainou :

TNT TERRESTRE FRANCE
62.6 dB�V/m sig:4/5 | ORLEANS TRAINOU
43.1 dB�V/m sig:2/5 | BOURGES NEUVY
39.5 dB�V/m sig:2/5 | ORLEANS 2
35.2 dB�V/m sig:1/5 | CHARTRES MONTLANDON

Je ne sais pas comment est placée mon antenne. Je suis dans une résidence où il y a principalement des étudiants.

Là je viens de faire une recherche des chaines à l'instant. PouchinTV ne m'a trouvé que les chaînes du canal 39 et du 41. C'est vraiment bizarre x) Les autres saccadent fortement ou ne se lancent pas du coup. Je ne ferai pas l'erreur de les supprimer en acceptant la nouvelle recherche, ce coup-là :D
Hier j'ai fait une mise à jour du logiciel aussi, au cas où..

La qualité du signal est de 100% et la force est de 56 pour FR2 par exemple que je capte très bien. Pour M6 à l'instant.. Qualité du signal 0-20% (dans sa recherche permanente) et Force 41.

Maurice83300
Messages : 234
Enregistré le : 13 févr. 2009, 10:27
Carte Tuner : Hauppauge HVR4400, HVR900H

Re: Depuis deux jours, je n'ai plus certaines chaînes

Message par Maurice83300 » 18 avr. 2014, 16:05

pitineko a écrit :Je suis dans une résidence où il y a principalement des étudiants.
Commences par demander à quelqu'un de cette résidence s'il a le même problème.
S'il n'a pas de problème, essaies de voir avec quelqu'un si tu ne peux pas faire un essai sur sa prise murale (je suppose que ton PC est un portable ?).
Vérifies également si le câble qui relie ta clé à ta prise murale ne présente pas un défaut d'aspect. Il a pu souffrir par exemple à cause d'un rayon de courbure trop faible, mais dans ce cas, le défaut n'est généralement pas apparent.
Depuis août 2010: W7-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, Radeon HD4350 512Mo, Hauppauge HVR 900H + HVR 4400 + Nova Duet, Ptvm 32bits V 0.6.3.352

pitineko
Messages : 5
Enregistré le : 17 avr. 2014, 21:59
Carte Tuner : clé USB Pinnacle PCTV utilisée depuis 4-5 ans
Êtes-vous un robot ? : Je ne suis pas un robot

Re: Depuis deux jours, je n'ai plus certaines chaînes

Message par pitineko » 18 avr. 2014, 16:36

Bon pour le moment je n'ai pas trop le temps pour demander. Je ne suis pas chez moi ce weekend et vais devoir filer. Par contre, j'ai été voir le cable en effet et je l'ai débranché, rebranché sur un autre côté et je pense que ca vient de l'adaptateur ou la prise en effet. Ca avance ! Je recapte 31 chaines à présent dont NRJ12 mais pas TF1, fr2,3, et 5 en pas HD, pas la 13, pas la 19. Sinon j'ai le reste.

Rectification.. je rentre de courses et refait une recherche des chaînes. Tout est parfaitement revenu ! Je pense que le problème doit venir de mon cable ou adaptateur/prise branchée au mur.
Problème réglé. Je te remercie pour ton aide :)
Bon week-end ! :)
Modifié en dernier par pitineko le 18 avr. 2014, 16:43, modifié 1 fois.

Maurice83300
Messages : 234
Enregistré le : 13 févr. 2009, 10:27
Carte Tuner : Hauppauge HVR4400, HVR900H

Re: Depuis deux jours, je n'ai plus certaines chaînes

Message par Maurice83300 » 18 avr. 2014, 16:43

pitineko a écrit :Problème réglé.
A mon avis, pas vraiment réglé car le problème à toutes les chances de revenir dans plus ou moins longtemps.
Depuis août 2010: W7-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, Radeon HD4350 512Mo, Hauppauge HVR 900H + HVR 4400 + Nova Duet, Ptvm 32bits V 0.6.3.352

pitineko
Messages : 5
Enregistré le : 17 avr. 2014, 21:59
Carte Tuner : clé USB Pinnacle PCTV utilisée depuis 4-5 ans
Êtes-vous un robot ? : Je ne suis pas un robot

Re: Depuis deux jours, je n'ai plus certaines chaînes

Message par pitineko » 23 avr. 2014, 19:27

Oui je pense aussi. Mon adaptateur mural entre le cable et la prise merdouille un peu, mais c'est pas la première fois, sauf que là c'était assez embêtant pour le coup.

Répondre